Réseau qui LAG avec un ordi spécifique allumé

Suggestions et questions sur le forum et son fonctionnement. Forum technique dédié également au traitement de l'image : colorisation, astuces pour Photoshop, animation au format GIF, utilisation pour le Web, etc.
Répondre
Avatar du membre
jafi
Maître 2e Dan
Maître 2e Dan
Messages : 2010
Enregistré le : dim. 26 févr. 2006, 15:53
Localisation : 89-Yonne

Réseau qui LAG avec un ordi spécifique allumé

Message par jafi » lun. 21 déc. 2015, 21:39

:casseur: Je suis chez FREE BOX REVOLUTION. J'ai la BOX TV. 4 PC portables WIN10 qui se connectent en connexion ethernet ou WIFI.
Lorsque j'utilise, même seul, mon PC Portable en wifi ou en ethernet alors la BOX TV se met a LAGER à mort.
Lorsque les 3 autres PC portables sont connectés en wifi il n'y a pas de problème de débit: Jeux en lignes sur les 3PC + TV BOX ça marche.
C'est uniquement à la mise en marche de mon PC que ça LAG.
J'ai lancé l'anti-virus mais rien. Quels testes faire ? comment regarder l'activité de mon PC?
Je n'ai pas beaucoup de logiciels au démarrage windows 10 ( nvdia, OneDrive, Ad award)
Vos conseils :bise:

Merci
Recherche BD et PF ARTHUR LE FANTOME.
Découvrez le comic VO HACK-SLASH de Tim Seeley. 13 recueils en TPB et une fin !

Avatar du membre
Blackpuma
Maître 2e Dan
Maître 2e Dan
Messages : 2793
Enregistré le : sam. 25 févr. 2012, 18:18
Localisation : Boulogne-Billancourt

Re: Réseau qui LAG avec un ordi spécifique allumé

Message par Blackpuma » mar. 22 déc. 2015, 18:26

Ccleaner pour voir quels programmes se lance au demarrage :heu:
Plus ils sont grand et gros, plus ça fait mal quand ils tombent, et plus ils ont une grande gueule, plus impressionnant est le silence quand ils la ferment !
(Puma Noir, lutteur séminole)

Avatar du membre
Archie
Maître 2e Dan
Maître 2e Dan
Messages : 2655
Enregistré le : mer. 28 nov. 2012, 20:18
Localisation : 31 Haute-Garonne

Re: Réseau qui LAG avec un ordi spécifique allumé

Message par Archie » mar. 22 déc. 2015, 19:52

En général les problèmes de lenteur au demarrage sont souvent causés par des programmes malveillants.
CCleaner et Malwarebytes.

Avatar du membre
jafi
Maître 2e Dan
Maître 2e Dan
Messages : 2010
Enregistré le : dim. 26 févr. 2006, 15:53
Localisation : 89-Yonne

Re: Réseau qui LAG avec un ordi spécifique allumé

Message par jafi » mar. 22 déc. 2015, 22:12

J'utilise CCleaner et AD AWARE et RAS dans le menu "démarrage" :arfl:
Recherche BD et PF ARTHUR LE FANTOME.
Découvrez le comic VO HACK-SLASH de Tim Seeley. 13 recueils en TPB et une fin !

Avatar du membre
Blek
Technicien du forum
Technicien du forum
Messages : 30052
Enregistré le : dim. 24 août 2003, 02:00
Localisation : Lutèce
Contact :

Re: Réseau qui LAG avec un ordi spécifique allumé

Message par Blek » mer. 23 déc. 2015, 03:07

Si tu as exclu le problème logiciel, peut être un problème matériel sur ton PC ?
La carte réseau a peut être un soucis ?
Ou peut être le driver ?

Avatar du membre
Fin Fang Foom
Manitou
Manitou
Messages : 7134
Enregistré le : lun. 01 sept. 2003, 02:00
Localisation : Cornwall (UK)

Re: Réseau qui LAG avec un ordi spécifique allumé

Message par Fin Fang Foom » mer. 23 déc. 2015, 12:40

Je vais passer pour un néophyte, mais que signifie qu'un réseau "lag" ? Il n'existe pas un terme français ?
Dans le jargon des circuits électriques, "to lag" signifie "être déphasé en arrière".

Avatar du membre
Archie
Maître 2e Dan
Maître 2e Dan
Messages : 2655
Enregistré le : mer. 28 nov. 2012, 20:18
Localisation : 31 Haute-Garonne

Re: Réseau qui LAG avec un ordi spécifique allumé

Message par Archie » mer. 23 déc. 2015, 13:47

Fin Fang Foom a écrit :Je vais passer pour un néophyte, mais que signifie qu'un réseau "lag" ? Il n'existe pas un terme français ?
Dans le jargon des circuits électriques, "to lag" signifie "être déphasé en arrière".
Le LAG est le temps de réponse entre l'action de l'utilisateur et la réponse du serveur ou du réseau.
Pour un site classique on parlera de LAG du serveur, sites perso par exemple,
et pour des sites comme Facebook ou Google il s'agit de LAG du réseau.

Avatar du membre
Blek
Technicien du forum
Technicien du forum
Messages : 30052
Enregistré le : dim. 24 août 2003, 02:00
Localisation : Lutèce
Contact :

Re: Réseau qui LAG avec un ordi spécifique allumé

Message par Blek » mer. 23 déc. 2015, 13:55

Fin Fang Foom a écrit :Je vais passer pour un néophyte, mais que signifie qu'un réseau "lag" ? Il n'existe pas un terme français ?
Dans le jargon des circuits électriques, "to lag" signifie "être déphasé en arrière".
Le terme français c'est : ça rame ! :lol:

Avatar du membre
Fin Fang Foom
Manitou
Manitou
Messages : 7134
Enregistré le : lun. 01 sept. 2003, 02:00
Localisation : Cornwall (UK)

Re: Réseau qui LAG avec un ordi spécifique allumé

Message par Fin Fang Foom » mer. 23 déc. 2015, 14:54

Merci pour vos réponses ! :jap:

Avatar du membre
jafi
Maître 2e Dan
Maître 2e Dan
Messages : 2010
Enregistré le : dim. 26 févr. 2006, 15:53
Localisation : 89-Yonne

Re: Réseau qui LAG avec un ordi spécifique allumé

Message par jafi » mer. 23 déc. 2015, 15:01

Blek a écrit :Si tu as exclu le problème logiciel, peut être un problème matériel sur ton PC ?
La carte réseau a peut être un soucis ?
Ou peut être le driver ?
Je vais regarder les mises a jour des drivers et m'interresser a la carte réseau.
Recherche BD et PF ARTHUR LE FANTOME.
Découvrez le comic VO HACK-SLASH de Tim Seeley. 13 recueils en TPB et une fin !

Avatar du membre
Blek
Technicien du forum
Technicien du forum
Messages : 30052
Enregistré le : dim. 24 août 2003, 02:00
Localisation : Lutèce
Contact :

Re: Réseau qui LAG avec un ordi spécifique allumé

Message par Blek » mer. 23 déc. 2015, 17:06

Il est possible que ce soit un soucis de driver qui déconne un peu et qui ne soit pas entièrement compatible avec la box revolution...

Avatar du membre
jafi
Maître 2e Dan
Maître 2e Dan
Messages : 2010
Enregistré le : dim. 26 févr. 2006, 15:53
Localisation : 89-Yonne

Re: Réseau qui LAG avec un ordi spécifique allumé

Message par jafi » mar. 05 janv. 2016, 21:24

Alors je crois avoir trouvé :fou3:
Je n'ai pas l'alimentation d'origine du PC Portable ( j'ai du en acheter une autre cause HS ). Et bien c'est mon alimentation qui fait "laguer" ?????
Je vous assure si je débranche l'alime et que je passe l'ordi sur sa batterie, pas de problème, dès que je rebranche ça "lag".
L'explication technique ?? aucune idée??
Recherche BD et PF ARTHUR LE FANTOME.
Découvrez le comic VO HACK-SLASH de Tim Seeley. 13 recueils en TPB et une fin !

Avatar du membre
Blek
Technicien du forum
Technicien du forum
Messages : 30052
Enregistré le : dim. 24 août 2003, 02:00
Localisation : Lutèce
Contact :

Re: Réseau qui LAG avec un ordi spécifique allumé

Message par Blek » mar. 05 janv. 2016, 21:49

Ben tout simplement le fait que l'alim crée une interférence.
J'ai eu le même soucis sur un lecteur de bluray
il faisait déconner la TV en ajoutant des bruits parasites.
Retour chez Darty; les gars changent l'alim et depuis nickel
Essaie de changer l'alim ou peut être tout simplement de brancher l'ordi ailleurs.
Est ce que l'ordi est branché sur une multiprise ou tu as également branché ta box ou ton routeur ?
Si l'alim est défaillante elle peut te pourrir le truc...

Jean-Louis
Guide Spirituel
Guide Spirituel
Messages : 6731
Enregistré le : mer. 27 août 2003, 02:00

Re: Réseau qui LAG avec un ordi spécifique allumé

Message par Jean-Louis » mer. 06 janv. 2016, 17:59

... Ou alors l'alim de remplacement est trop juste, et a du mal à fournir assez de courant...
Apprends comme si tu devais vivre pour toujours, et vis comme si tu devais mourir ce soir !
Proverbe tibétain

Avatar du membre
jafi
Maître 2e Dan
Maître 2e Dan
Messages : 2010
Enregistré le : dim. 26 févr. 2006, 15:53
Localisation : 89-Yonne

Re: Réseau qui LAG avec un ordi spécifique allumé

Message par jafi » lun. 11 janv. 2016, 22:01

J'ai changé l'alimentation et plus de problème :pouce:
( avec les plug de technologie "courant porteur", c'est devais "brouiller" les signaux )
Recherche BD et PF ARTHUR LE FANTOME.
Découvrez le comic VO HACK-SLASH de Tim Seeley. 13 recueils en TPB et une fin !

Répondre

Retourner vers « Le forum du forum »