Sushis de connexion

Suggestions et questions sur le forum et son fonctionnement. Forum technique dédié également au traitement de l'image : colorisation, astuces pour Photoshop, animation au format GIF, utilisation pour le Web, etc.
Avatar du membre
Tovenaar
Maître Jedi
Maître Jedi
Enregistré le : mar. 11 avr. 2006, 03:34
Localisation : De Tovenarij

Re: Sushis de connexion

Message par Tovenaar »

Lord Foxhole a écrit :Gros problèmes pour me connecter au Forum depuis hier soir...

Apparemment, le système ne retient pas mon mot de passe ! :heu2:

Je suis obligé de passer par l'option " J'ai oublié mon mot de passe ".
Quelqu'un essaie de se connecter avec ton pseudo.
Comme le mot de passe est faux chaque fois, la page "connexion" est réinitialisée.
Normalement, tu devrais pouvoir te reconnecter avec ton dernier mot de passe sans devoir en demander un nouveau chaque fois.

Cela m'est déjà arrivé.
Cela arrive souvent à Blek (voir un peu plus haut).
Don't Cast Pearls Before Swine Image Empty Vessels Make Most Noise

Avatar du membre
Lord Foxhole
Grand Maître
Grand Maître
Enregistré le : mer. 29 sept. 2010, 19:30
Localisation : Hainaut (Belgique)

Re: Sushis de connexion

Message par Lord Foxhole »

Prof TNJ a écrit : Quelqu'un essaie de se connecter avec ton pseudo.
Comme le mot de passe est faux chaque fois, la page "connexion" est réinitialisée.
Normalement, tu devrais pouvoir te reconnecter avec ton dernier mot de passe sans devoir en demander un nouveau chaque fois.

Cela m'est déjà arrivé.
Cela arrive souvent à Blek (voir un peu plus haut).
Je ne sais pas du tout d'où ça vient...
J'ai essayé de me connecter avec mon mot de passe habituel mais il ne l'a pas reconnu.
Ou alors, je me suis trompé trois fois de suite, au moins. Comme je suis un peu malade depuis quelques jours, et que je n'ai pas toujours les yeux en face des trous, c'est possible... :snif:
“La barbarie est l'état naturel de l'humanité, [...]. La civilisation n'est pas naturelle. Elle résulte simplement d'un concours de circonstances. Et la barbarie finira toujours par triompher.” ― Robert E. Howard.

Avatar du membre
Tovenaar
Maître Jedi
Maître Jedi
Enregistré le : mar. 11 avr. 2006, 03:34
Localisation : De Tovenarij

Re: Sushis de connexion

Message par Tovenaar »

Je n'accède plus au topic Supergirl [Série], exemple : http://www.forumpimpf.net/viewtopic.php ... 38#p896538
FPnerepondpas.png
FPnerepondpas.png (1.37 Kio) Vu 3053 fois
FPnerepondpas2.png
Mais j'accède à d'autres pages ! :heu:

Mais pas celle-ci : http://www.forumpimpf.net/viewtopic.php?f=15&t=38117 (Star Wars : Rogue One) :heu3:
Don't Cast Pearls Before Swine Image Empty Vessels Make Most Noise

Avatar du membre
Tovenaar
Maître Jedi
Maître Jedi
Enregistré le : mar. 11 avr. 2006, 03:34
Localisation : De Tovenarij

Re: Sushis de connexion

Message par Tovenaar »

http://www.forumpimpf.net/viewtopic.php ... 69#p896569

Pas d'accès avec Internet Explorer, pas de problème avec Firefox. :o

Pourquoi IE bloque-t-il certaines pages et pas d'autres ? Y a-t-il un "script" dans les pages refusées qui bloque l'affichage ?
Don't Cast Pearls Before Swine Image Empty Vessels Make Most Noise

Avatar du membre
Blek
Technicien du forum
Technicien du forum
Enregistré le : dim. 24 août 2003, 02:00
Localisation : Lutèce
Contact :

Re: Sushis de connexion

Message par Blek »

Non pas à ma connaissance...
Il faut dire que je n'ai plus utilisé IE depuis des années...
En plus pas d'IE sous Linux
Firefox, Chrome et des navigateurs uniquement linux du type Konqueror...
Pas de soucis chez moi...

Avatar du membre
Tovenaar
Maître Jedi
Maître Jedi
Enregistré le : mar. 11 avr. 2006, 03:34
Localisation : De Tovenarij

Re: Sushis de connexion

Message par Tovenaar »

Je peux voir les page 1 et 2 du topic Suicide Squad, mais la page 3 ( http://www.forumpimpf.net/viewtopic.php ... 1&start=40 ) fait planter le navigateur ! :heu:
Qu'y a-t-il sur cette page 3 qu'internet Explorer ne supporte pas ?
Image1.png
Don't Cast Pearls Before Swine Image Empty Vessels Make Most Noise

Avatar du membre
Blek
Technicien du forum
Technicien du forum
Enregistré le : dim. 24 août 2003, 02:00
Localisation : Lutèce
Contact :

Re: Sushis de connexion

Message par Blek »

Il y a des images et une video youtube...
Tu as essayé avec Chrome ou FF ?

Avatar du membre
Tovenaar
Maître Jedi
Maître Jedi
Enregistré le : mar. 11 avr. 2006, 03:34
Localisation : De Tovenarij

Re: Sushis de connexion

Message par Tovenaar »

Blek a écrit :Il y a des images et une video youtube...
Tu as essayé avec Chrome ou FF ?
La page http://www.forumpimpf.net/viewtopic.php ... start=5260 qui contient des vidéos ne s'affiche pas non plus.
J'ai essayé avec FF : pas de problème.

Pire : http://www.youtube.com/ ne s'affiche même pas avec Explorer ! :morderir3: C'est fou ! :fonsde:

Lors de la dernière mise à jour de Win10, Explorer semble avoir été reparamétré dans mon dos. Reste à retrouver, si c'est possible, mes anciens paramètres.
Don't Cast Pearls Before Swine Image Empty Vessels Make Most Noise

Avatar du membre
Blek
Technicien du forum
Technicien du forum
Enregistré le : dim. 24 août 2003, 02:00
Localisation : Lutèce
Contact :

Re: Sushis de connexion

Message par Blek »

Ou simplement bannir IE de ta machine :D
Tu perdra ainsi moins de temps et au moins les autres navigateurs eux fonctionnent

Avatar du membre
Tovenaar
Maître Jedi
Maître Jedi
Enregistré le : mar. 11 avr. 2006, 03:34
Localisation : De Tovenarij

Re: Sushis de connexion

Message par Tovenaar »

Blek a écrit :Ou simplement bannir IE de ta machine :D
Tu perdra ainsi moins de temps et au moins les autres navigateurs eux fonctionnent
Il y a des dizaines de paramètres de "sécurité" qui semblent avoir été modifiés :
ParametresIE.png
Quand on modifie un paramètre, il faut redémarrer l'ordinateur (ce qui prend un plombe avec Win10) pour voir ce que ça donne.
Don't Cast Pearls Before Swine Image Empty Vessels Make Most Noise

Avatar du membre
Tovenaar
Maître Jedi
Maître Jedi
Enregistré le : mar. 11 avr. 2006, 03:34
Localisation : De Tovenarij

Re: Sushis de connexion

Message par Tovenaar »

J'ai remis un paramètre comme il était avant puis j'ai redémarré l'ordi.
Le problème semble réglé…

… jusqu'à la prochaine fois.
Don't Cast Pearls Before Swine Image Empty Vessels Make Most Noise

Avatar du membre
Tovenaar
Maître Jedi
Maître Jedi
Enregistré le : mar. 11 avr. 2006, 03:34
Localisation : De Tovenarij

Re: Sushis de connexion

Message par Tovenaar »

Tovenaar a écrit :… jusqu'à la prochaine fois.
Ça n'a pas trainé !

Mise à jour de Win10, donc déparamétrage d'Explorer, donc disparition de l'affichage des vidéos en flash "pour votre sécurité" :
IEFlash.png
Mais le flash sur d'autres sites s'affiche sans problème, seules les vidéos YouTube semblent touchées, sauf sur YouTube.

Quel navigateur merdique !
Qui utilise encore ce navigateur ? :heu:
Moi, de temps en temps.

Pas de problème avec Firefox.
Don't Cast Pearls Before Swine Image Empty Vessels Make Most Noise

Avatar du membre
buzz
Maître 2e Dan
Maître 2e Dan
Enregistré le : dim. 25 nov. 2007, 17:05
Localisation : Dans un coin

Re: Sushis de connexion

Message par buzz »

Bonne question : qui utilise encore IE?
A part les adeptes des donjons, des chaînes et autres combinaisons en latex, bien sûr...

Tiens, au passage, bilan du passage fortement recommandé vers windaube 10 sur ma bécane : un accès internet aléatoire (c'est à dire que ce n'est pas la peine de lancer un téléchargement trop long, de plus de 700 Mo donc, sous peine de le voir planter), plus de clic gauche sur les menus (anomalie corrigée depuis par une MaJ)...
Important à savoir pour ceux qui commettraient la bêtise de passer à W10 :
1/ Le faites pas
2/ Si vous l'avez fait, vous avez 1 mois pour revenir en arrière. Moi, je me suis réveillé trop tard.... Hélas...

Bon, du coup, on va prendre un autre portable déjà prééquipé pour madame et celui là va être formaté et repassé sous Ubuntu :love1: :love1: :love1:
C'est l'avantage des produits crosoft, c'est qu'ils sont tellement merdiques qu'ils sont en eux mêmes une publicité pour la concurrence :pouce:
"Ils ne savaient pas que c'était impossible, alors ils l'ont fait."

Avatar du membre
Tovenaar
Maître Jedi
Maître Jedi
Enregistré le : mar. 11 avr. 2006, 03:34
Localisation : De Tovenarij

Re: Sushis de connexion

Message par Tovenaar »

Je n'ai absolument rien fait et Internet Explorer m'affiche les vidéos correctement, maintenant.

Ce navigateur est complètement fou ! :bedo:
Don't Cast Pearls Before Swine Image Empty Vessels Make Most Noise

Avatar du membre
Tovenaar
Maître Jedi
Maître Jedi
Enregistré le : mar. 11 avr. 2006, 03:34
Localisation : De Tovenarij

Re: Sushis de connexion

Message par Tovenaar »

Peu avant 1 heure du mat', le forum était inaccessible : ça ramait et rien n'apparaissait.
Cela a duré plusieurs minutes.
Que ce soit avec Edge, Opera ou Firefox, ça n'allait pas alors que d'autre sites ne présentaient pas ce problème.

:dubitatif:

Le forum était "invisible" comme cet utilisateur :
Invisible.png
Don't Cast Pearls Before Swine Image Empty Vessels Make Most Noise

Avatar du membre
PifouPocheAddict
Maître Jedi
Maître Jedi
Enregistré le : ven. 30 sept. 2016, 13:58
Localisation : Midi Pyrénées - Près de CAHORS - LOT (46)

Re: Sushis de connexion

Message par PifouPocheAddict »

Je suis arrivé sur se topic car je recherchais des infos sur les plats traditionnels japonais ! :o
Il y a un souci là... :lol:
Glop Glop la "Glopglopitude" ! :criswel: ... Pas Glop la "Pasglopitude" !!!

Mes Petits Gags sont ici ► Les Petits Gags de PPA ◄ Venez jeter un œil ... Glop Glop !!!

>>>Ma liste de recherches est ici ! <<<

Avatar du membre
Tovenaar
Maître Jedi
Maître Jedi
Enregistré le : mar. 11 avr. 2006, 03:34
Localisation : De Tovenarij

Soucis de connexion

Message par Tovenaar »

Encore (vers 1h du mat) :

Error500.png

Je dirais que le forum est depuis peu envahi de pages de Twitter qui mangent de la bande passante, affolent le bloqueur de pub, font tourner l'antivirus et consomment même de la ressource processeur.

Rien que sur la page https://www.forumpimpf.net/viewtopic.ph ... &start=700 (4 "tweets") :

ABP.png

Et ça prend du temps pour arriver aux 20 pubs bloquées.

De plus, si je viens sur le forum, ce n'est pas pour me retrouver sur Twitter ! :deso:
Note : Je ne suis pas fâché avec viking72 (autant le préciser).
Don't Cast Pearls Before Swine Image Empty Vessels Make Most Noise

Avatar du membre
Blek
Technicien du forum
Technicien du forum
Enregistré le : dim. 24 août 2003, 02:00
Localisation : Lutèce
Contact :

Re: Sushis de connexion

Message par Blek »

Cette nuit entre minuit et 2H du mat des maintenances avaient lieu sur le serveur.
J'avais eu un mail de notre hébergeur pour prévenir que cela pouvait occasionner des coupures
Je pense jamais à vous mettre les mails ici :wink:

Ils font ça la nuit pour que ça gène le moins possible

Avatar du membre
Tovenaar
Maître Jedi
Maître Jedi
Enregistré le : mar. 11 avr. 2006, 03:34
Localisation : De Tovenarij

Re: Soucis de connexion

Message par Tovenaar »

Blek a écrit :
jeu. 02 avr. 2020, 12:38
Cette nuit entre minuit et 2H du mat des maintenances avaient lieu sur le serveur.
J'avais eu un mail de notre hébergeur pour prévenir que cela pouvait occasionner des coupures
Je pense jamais à vous mettre les mails ici :wink:

Ils font ça la nuit pour que ça gène le moins possible
Rien à voir avec L'Apache, alors ?

Error500.png
Error500.png (4.39 Kio) Vu 392 fois

:ane:
Don't Cast Pearls Before Swine Image Empty Vessels Make Most Noise

Avatar du membre
Tovenaar
Maître Jedi
Maître Jedi
Enregistré le : mar. 11 avr. 2006, 03:34
Localisation : De Tovenarij

Re: Soucis de connexion

Message par Tovenaar »

Tous les jours aux environs d'1 h du matin, je note un fort ralentissement dans l'affichage des pages du forum.
C'est encore le cas maintenant.
Don't Cast Pearls Before Swine Image Empty Vessels Make Most Noise

Répondre

Retourner vers « Le forum du forum »