Sushis de connexion

Suggestions et questions sur le forum et son fonctionnement. Forum technique dédié également au traitement de l'image : colorisation, astuces pour Photoshop, animation au format GIF, utilisation pour le Web, etc.
yan59
Maître 4e Dan
Maître 4e Dan
Messages : 4235
Enregistré le : dim. 03 avr. 2011, 21:48

Re: Sushis de connexion

Message par yan59 » jeu. 05 mai 2011, 22:40

j'ai eu la même surprise sur un autre forum ce soir.
Apparemment pas lié à Pimpf, donc.

Avatar du membre
Blek
Technicien du forum
Technicien du forum
Messages : 30285
Enregistré le : dim. 24 août 2003, 02:00
Localisation : Lutèce
Contact :

Re: Sushis de connexion

Message par Blek » lun. 09 mai 2011, 21:20

Le script de connexion est standard
Il est le même sur tous les forums PHPBB
Nous n'avons pas un truc particulier sur PIMPF
Je penche plutôt sur des tentatives d'intrusion de la part de robots spammeurs.
Pensez à changer de temps en temps vos mots de passe et pensez surtout a mettre un mot de passe qui ne soit pas trop facile à deviner...
@ +
Blek / Kiko
Mes recherches BD

Avatar du membre
Totoche
Maître Jedi
Maître Jedi
Messages : 33875
Enregistré le : mar. 21 oct. 2003, 02:00
Localisation : 93300 Aubervilliers
Contact :

Re: Sushis de connexion

Message par Totoche » lun. 09 mai 2011, 21:25

Tiens, en parlant de connexion.
Impossible de se servir de Mail sur l'Ipad 2 de Mrs Totoche.
Apparemment, les paramètres sont bons et Safari fonctionne.
:zidane:
Le gang des :hips:

Avatar du membre
Blek
Technicien du forum
Technicien du forum
Messages : 30285
Enregistré le : dim. 24 août 2003, 02:00
Localisation : Lutèce
Contact :

Re: Sushis de connexion

Message par Blek » lun. 09 mai 2011, 21:44

Totoche a écrit :Tiens, en parlant de connexion.
Impossible de se servir de Mail sur l'Ipad 2 de Mrs Totoche.
Apparemment, les paramètres sont bons et Safari fonctionne.
:zidane:


Revois tes paramètres de connexion dans les réglages.
Perso j'utilise mail sur Iphone et Ipad et ça carbure bien :pouce:
S'agit t'il d'un compte gmail ou du compte de ton provider ?
@ +
Blek / Kiko
Mes recherches BD

Avatar du membre
Totoche
Maître Jedi
Maître Jedi
Messages : 33875
Enregistré le : mar. 21 oct. 2003, 02:00
Localisation : 93300 Aubervilliers
Contact :

Re: Sushis de connexion

Message par Totoche » lun. 09 mai 2011, 21:47

Ce sont les paramètres d'un compte utilisé au bureau, sur son ibook et depuis peu sur son Ipod
:zidane:
Le gang des :hips:

Avatar du membre
Blek
Technicien du forum
Technicien du forum
Messages : 30285
Enregistré le : dim. 24 août 2003, 02:00
Localisation : Lutèce
Contact :

Re: Sushis de connexion

Message par Blek » lun. 09 mai 2011, 21:53

Totoche a écrit :Ce sont les paramètres d'un compte utilisé au bureau, sur son ibook et depuis peu sur son Ipod
:zidane:


Sur l'ipod ça marche ?
Dans ce cas il faut reprendre les mêmes paramétrages qui sont dans réglages/mail, contacts, calendriers de l'Ipod
Il n'y a pas de raison que ça ne passe pas sur l'Ipad
Si mail déconnait ça se saurait (On est quelques millions à l'utiliser sur Ipod, Iphone, & Ipad...)
@ +
Blek / Kiko
Mes recherches BD

Avatar du membre
Totoche
Maître Jedi
Maître Jedi
Messages : 33875
Enregistré le : mar. 21 oct. 2003, 02:00
Localisation : 93300 Aubervilliers
Contact :

Re: Sushis de connexion

Message par Totoche » lun. 09 mai 2011, 21:58

Non
sur l'Ibook cela fonctionne mais pas sur Ipod.
L'adresse mail est bonne, le serveur c'est tjs smtp , etc :zidane:
Le gang des :hips:

Avatar du membre
Blek
Technicien du forum
Technicien du forum
Messages : 30285
Enregistré le : dim. 24 août 2003, 02:00
Localisation : Lutèce
Contact :

Re: Sushis de connexion

Message par Blek » lun. 09 mai 2011, 22:00

Totoche a écrit :Non
sur l'Ibook cela fonctionne mais pas sur Ipod.
L'adresse mail est bonne, le serveur c'est tjs smtp , etc :zidane:


Quel est le fournisseur d'accès ?
Donne moi juste cette info et je te dirai après diner la manip :wink:
@ +
Blek / Kiko
Mes recherches BD

Avatar du membre
Totoche
Maître Jedi
Maître Jedi
Messages : 33875
Enregistré le : mar. 21 oct. 2003, 02:00
Localisation : 93300 Aubervilliers
Contact :

Re: Sushis de connexion

Message par Totoche » lun. 09 mai 2011, 22:03

Wanadoo. :bedo:
Le gang des :hips:

Avatar du membre
Blek
Technicien du forum
Technicien du forum
Messages : 30285
Enregistré le : dim. 24 août 2003, 02:00
Localisation : Lutèce
Contact :

Re: Sushis de connexion

Message par Blek » lun. 09 mai 2011, 23:24

Totoche a écrit :Wanadoo. :bedo:


Me revoilou
Wanadoo donc Orange...
Regarde ici http://www.iphonefr.com/viewtopic.php?pid=364120
@ +
Blek / Kiko
Mes recherches BD

Avatar du membre
Totoche
Maître Jedi
Maître Jedi
Messages : 33875
Enregistré le : mar. 21 oct. 2003, 02:00
Localisation : 93300 Aubervilliers
Contact :

Re: Sushis de connexion

Message par Totoche » lun. 09 mai 2011, 23:55

Je l'ai en mains. Je vois ça. :pouce:
Le gang des :hips:

Avatar du membre
Tovenaar
Maître Jedi
Maître Jedi
Messages : 26618
Enregistré le : mar. 11 avr. 2006, 03:34
Localisation : de Vlieg op de Neus

Re: Sushis de connexion

Message par Tovenaar » sam. 28 mai 2011, 00:45

Prof TNJ a écrit :
Prof TNJ a écrit :Je me suis retrouvé déconnecté du forum et pas du reste.
En remettant mes identifiants, je vois que j'ai épuisé le nombre de tentatives de connexion et que je doit recopier un "capcha" (des chiffres et des lettres).

C'est un scandaaaaale ! :grr:

:casseur:

Cela vient encore de m'arriver !
Même en recopiant scrupuleusement les caractères du "capcha", ça n'allait pas jusqu'à maintenant (4 ou 5 tentatives).

Encore quelqu'un qui a voulu se faire passer pour moi pour poster n'importe quoi ?
Ou un "bot" malveillant ?

:heu:

C'est encore arrivé à l'instant !
Image La couche du moche

Avatar du membre
Blek
Technicien du forum
Technicien du forum
Messages : 30285
Enregistré le : dim. 24 août 2003, 02:00
Localisation : Lutèce
Contact :

Re: Sushis de connexion

Message par Blek » sam. 28 mai 2011, 09:31

Ca m'arrive aussi de temps en temps aussi.
Je pense à des bot malveillants qui essaient de se connecter avec un compte au hasard pour ensuite poster des pubs
Malheureusement on ne peut pas y faire grand chose...
@ +
Blek / Kiko
Mes recherches BD

Avatar du membre
Bob Morane
Maître Jedi
Maître Jedi
Messages : 15860
Enregistré le : lun. 15 juin 2009, 14:55
Localisation : Albi (81)

Re: Sushis de connexion

Message par Bob Morane » mer. 22 juin 2011, 18:07

Y a le bazard qui vient de me déconnecter :o
Je viens de reprendre "les choses en mains" non mais... :gourdin:
Il y a des gens qui vous font bonne mine par-devant et qui vous flanquent des coups de pied dans le ventre par-derrière.
Alexandre-Benoît Bérurier

Avatar du membre
Micmacs lover
Maître 1er Dan
Maître 1er Dan
Messages : 1552
Enregistré le : jeu. 20 janv. 2011, 15:02
Localisation : 19 - Les Terres Tranquilles
Contact :

Re: Sushis de connexion

Message par Micmacs lover » mer. 22 juin 2011, 18:11

Bob Morane a écrit :Y a le bazard qui vient de me déconnecter :o
Je viens de reprendre "les choses en mains" non mais... :gourdin:


Encore un sbire de Simon de Monfort qui veut la peau d'un albigeois :gourdin:
" ................................ ". Flèche Noire

Avatar du membre
Bob Morane
Maître Jedi
Maître Jedi
Messages : 15860
Enregistré le : lun. 15 juin 2009, 14:55
Localisation : Albi (81)

Re: Sushis de connexion

Message par Bob Morane » mer. 22 juin 2011, 18:16

Micmacs lover a écrit :
Bob Morane a écrit :Y a le bazard qui vient de me déconnecter :o
Je viens de reprendre "les choses en mains" non mais... :gourdin:


Encore un sbire de Simon de Monfort qui veut la peau d'un albigeois :gourdin:

L'Albigeois a la couenne dure :ange:
Il y a des gens qui vous font bonne mine par-devant et qui vous flanquent des coups de pied dans le ventre par-derrière.
Alexandre-Benoît Bérurier

Avatar du membre
Tovenaar
Maître Jedi
Maître Jedi
Messages : 26618
Enregistré le : mar. 11 avr. 2006, 03:34
Localisation : de Vlieg op de Neus

Re: Sushis de connexion

Message par Tovenaar » mer. 22 juin 2011, 18:34

Micmacs lover a écrit :
Bob Morane a écrit :Y a le bazard qui vient de me déconnecter :o
Je viens de reprendre "les choses en mains" non mais... :gourdin:


Encore un sbire de Simon de Monfort qui veut la peau d'un albigeois :gourdin:

:morderir3:
Image La couche du moche

Avatar du membre
Garth
Maître Jedi
Maître Jedi
Messages : 15497
Enregistré le : ven. 31 déc. 2004, 02:00
Localisation : Au Village !

Re: Sushis de connexion

Message par Garth » mer. 22 juin 2011, 19:49

Micmacs lover a écrit :Encore un sbire de Simon de Monfort qui veut la peau d'un albigeois :gourdin:

Déconnectez-les tous, Windows reconnaîtra les siens !
Image

Avatar du membre
Bob Morane
Maître Jedi
Maître Jedi
Messages : 15860
Enregistré le : lun. 15 juin 2009, 14:55
Localisation : Albi (81)

Re: Sushis de connexion

Message par Bob Morane » mer. 22 juin 2011, 20:27

Garth a écrit :
Micmacs lover a écrit :Encore un sbire de Simon de Monfort qui veut la peau d'un albigeois :gourdin:

Déconnectez-les tous, Windows reconnaîtra les siens !

:pouce:
Il y a des gens qui vous font bonne mine par-devant et qui vous flanquent des coups de pied dans le ventre par-derrière.
Alexandre-Benoît Bérurier

Avatar du membre
RV
Maître Jedi
Maître Jedi
Messages : 21556
Enregistré le : mer. 17 sept. 2003, 02:00
Localisation : Au Kremlin-Bicêtre. Là où il fait bon passer ses vacances, comme le disait si bien Bourvil !!!

Re: Sushis de connexion

Message par RV » dim. 26 juin 2011, 15:58

Ras le bol

je me suis acheté une nouvelle UC
sous windows 7

bon très bien

l'ordi fonctionne très bien
mais pas la connexion internet
alors que ma freebox est ok

la preuve je l'ai rebanché sur mon ancienne uc (marre de debrancher rebrancher)
et puisque je suis sur le forum c'est que ça qu'elle n'a pas de souci cette freebox...

PAR contre je n'arrive pas à me connecter avec la nouvelle uc...

J'ai toujours cette erreur « 651 » qui me dit le modem ou 1 autre périphérique de connexion a renvoyé une erreur

et puis, débrouille toi avec ça ! :zidane:

quand je veux me connecter le système me demande mon mot de passe, qui je pense doit être celui qui m'a été délivré à l'origine (combinaison de chiffres et de lettres)
mon numéro de téléphone s'affichant lui par défaut.
Et quand je lance la connexion (enfin la tentative) ça me délivre le message plus haut

pourtant quand je branche la freebox, l'ordi smble bien détecter la mise en place d'un nouveau matériel...

Que puis-je faire avez-vous une idée ?

Si nous n'étions pas dimanche
j'aurais contacté autour de moi dune ou deux personne autrement plus qualfiée que moi en ce domaine...

je me suis remis sur mon ancienne uc, because mon fils doit appeler ce soir sur skype
et bien entendu sur la nouvelle je n'ai accès à rien du tout :cry:


help I Need Somebody
Attention : pseudo intellectuel

Répondre

Retourner vers « Le forum du forum »