Problème de connexion avec Chrome

Suggestions et questions sur le forum et son fonctionnement. Forum technique dédié également au traitement de l'image : colorisation, astuces pour Photoshop, animation au format GIF, utilisation pour le Web, etc.

Problème de connexion avec Chrome

Messagepar Diavolo » Mar 11 Mar 2014, 22:33

Bonsoir,

Depuis deux jours je n'arrive plus à lire les messages postés sur le forum. Lorsque j'ouvre un sujet (avec chrome), je vois le texte pendant une fraction de seconde puis il disparait.Par contre, je vois bien les membres qui postent à droite avec les caractéristiques. J'ai donc du passer par Firefox pour pouvoir poster.
S'il y a parmi vous quelqu'un qui puisse me tuyauter, je suis preneur.

Merci d'avance.
Avatar de l’utilisateur
Diavolo
Passionné(e)
Passionné(e)
 
Messages: 351
Inscription: Lun 21 Aoû 2006, 18:45

Re: Problème de connexion avec Chrome

Messagepar Tovenaar » Mar 11 Mar 2014, 23:25

Diavolo a écrit:Bonsoir,

Depuis deux jours je n'arrive plus à lire les messages postés sur le forum. Lorsque j'ouvre un sujet (avec chrome), je vois le texte pendant une fraction de seconde puis il disparait.Par contre, je vois bien les membres qui postent à droite avec les caractéristiques. J'ai donc du passer par Firefox pour pouvoir poster.
S'il y a parmi vous quelqu'un qui puisse me tuyauter, je suis preneur.

Merci d'avance.

Il faudrait peut-être désinstaller et réinstaller ce navigateur.

Avant, tu peux utiliser une version portable de Chrome disponible ici :
http://portableapps.com/apps/internet/g ... e_portable
Je l'utilise souvent, même si elle ne peut pas accepter tous les modules, skins, etc.
Tu peux l'installer sur une clé USB ou dans un dossier de ton ordi (pas sur C).
C'est pour voir si tu n'as pas un problème avec un logiciel malveillant qui te démolit ton Chrome.
Tu devrais aussi pouvoir importer tes favoris de la version qui plante vers la version portable (pas sûr : à vérifier).
Si ça marche, tu pourras récupérer tes préférences de la version portable vers la version complète réinstallée.

-------------------

J'édite ce message en utilisant Chrome portable : je ne vois pas le moindre problème.

:wink:
Taumatawhakatangihangakoauauotamateapokaiwhenuakitanatahu ou Llanfairpwllgwyngyllgogerychwyrndrobwllllantysiliogogogoch ?
Hottentottententententoonstelling !
Avatar de l’utilisateur
Tovenaar
Maître Jedi
Maître Jedi
 
Messages: 25992
Inscription: Mar 11 Avr 2006, 03:34
Localisation: 's-Gravendijkwal

Re: Problème de connexion avec Chrome

Messagepar Diavolo » Dim 16 Mar 2014, 12:42

Bonjour,

Merci pour ta réponse. Mais j'ai trouvé l'intrus. J'avais installé ADBlock pour stopper toutes les pubs qui inondaient mon écran. Au début j'avais pas de problème. Je l'ai désinstallé et depuis je peux relire tous les messages. Surprenant... :heu:
Avatar de l’utilisateur
Diavolo
Passionné(e)
Passionné(e)
 
Messages: 351
Inscription: Lun 21 Aoû 2006, 18:45


Retourner vers Le forum du forum

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 4 invités